ひとり言

未来のドライバー

 
Picture of Iseki Fumikazu
未来のドライバー
by Iseki Fumikazu - Saturday, 24 October 2015, 7:43 PM
 

Oculus 0.8 runtime をインストールしたら,nvidia のドライバ v358.70 を要求される.

あの~.現在(2015 10/24)の(公開されている)最新バージョンは v358.50 なんですけど....

流石は Oculus,未来のドライバーを要求しとる. (^^;

 

Picture of Iseki Fumikazu
Re: 未来のドライバー
by Iseki Fumikazu - Tuesday, 3 November 2015, 8:02 PM
 

やっと出たのね.

情報,ありがとうございます.smile